A mi me paso en cuanto me baje la versión 3.5.3.
Creo que ha mejorado pero tengo la sensación de que va mas lenta q la 
anterior...
La próxima vez haré un aprueba antes ;)
Espero que se te solucione..





Martin Etxauri escribió:
> aupa
>
> A mi esto me pasaba alguna vez con el 2 pero con el 3 no.
>
> saludos
>
> El 09/10/2009, a las 17:05, Rodrigo Álvarez Virgós escribió:
>
>   
>> Hola a todos
>>
>> Perdón por el off-topic, pero ¿soy el único al que últimamente Firefox
>> le va extremadamente lento? Encima cuando tengo varias pestañas
>> abiertas, si una de ellas está cargando me bloquea todas las demás,
>> tienes que esperar a que acabe para seguir trabajando y es muy  
>> frustrante.
>>
>> ¿A alguien más le pasa? No he instalado ninguna extensión nueva.
>> _______________________________________________
>> Lista de distribución Ovillo
>> Para escribir a la lista, envia un correo a Ovillo@lists.ovillo.org
>> Puedes modificar tus datos o desuscribirte en la siguiente  
>> dirección: http://lists.ovillo.org/mailman/listinfo/ovillo
>>
>>     
>
> _______________________________________________
> Lista de distribución Ovillo
> Para escribir a la lista, envia un correo a Ovillo@lists.ovillo.org
> Puedes modificar tus datos o desuscribirte en la siguiente dirección: 
> http://lists.ovillo.org/mailman/listinfo/ovillo
>   


-- 
_______________________________________________
Lista de distribución Ovillo
Para escribir a la lista, envia un correo a Ovillo@lists.ovillo.org
Puedes modificar tus datos o desuscribirte en la siguiente dirección: 
http://lists.ovillo.org/mailman/listinfo/ovillo

Responder a