Hola a todos
Tengo un problemon con el dichoso ie
no se me ve la imagen de fondo sin embargo funciona en
firefox,opera,chrome,safari .
y no logro ver que pasa

html
-----------------------------------------------------------------------------------------------------------------

<body>
<div id="contenedor">

      <div id="registro">

                    <form>
                        &nbsp;&nbsp;<B>Usuario:</B>

                    <input name="usuario" type="text" size="20"
maxlength="30" /><br />


               &nbsp;&nbsp;<B>Contraseña:</B>

                      <input name="" type="password" /><br />


                      <input name="entrar" type="button" value="Entrar"
/>&nbsp;&nbsp;

                      <a href="registro.html" title="registro"
target="_blank">Nuevo Usuario</a>

                     </form>
    </div><!--registros------->


</div><!--fin div contenedor-->
</body>
---------------------------------------------------------------------------------------------------------------------------------------------------
css
----------------------------------------------------------------------------------------------------------------------------------------------------
@charset "utf-8";
/* CSS Document */

body{
margin:0 auto;
background-color:#CCC;
width:1200px;
height:auto;
font-family:Tahoma, Geneva, sans-serif;
    }

#contenedor{
margin:0 auto;
background-image:url(images/Sin-t%C3%ADtulo-1.jpg);
width:975px;
height:768px;
}

#registro{
float:right;
}
_______________________________________________
Lista de distribución Ovillo
Para escribir a la lista, envia un correo a Ovillo@lists.ovillo.org
Puedes modificar tus datos o desuscribirte en la siguiente dirección: 
http://lists.ovillo.org/mailman/listinfo/ovillo

Responder a