openvswitch 2.6.2~pre+git20161223-3 is marked for autoremoval from testing on 
2017-09-05

It (build-)depends on packages with these RC bugs:
853457: ipsec-tools: ftbfs with GCC-7

_______________________________________________
dev mailing list
d...@openvswitch.org
https://mail.openvswitch.org/mailman/listinfo/ovs-dev

Reply via email to