On 08/09/2017 10:00 PM, Aaron Conole wrote:
> As part of a devargs rework in DPDK, the PCI header file was removed, and
> needs to be directly included.  This isn't required to build with 17.05 or
> earlier, but will be required should a future update happen.
> 
> Signed-off-by: Aaron Conole <acon...@redhat.com>

Tried to build with dpdk 17.08

Tested-By: Timothy Redaelli <tredae...@redhat.com>
_______________________________________________
dev mailing list
d...@openvswitch.org
https://mail.openvswitch.org/mailman/listinfo/ovs-dev

Reply via email to