--- Comment #6 from Parag AN(पराग) <> ---
you are right. Sorry was busy yesterday and Internet was down. Its just up.
here is what I propose this package spec

Also, was trying to make this compatible with EPEL7 but I saw there do not
exist python2-<pkgs> names for some packages.

Can you please submit an update?

You are receiving this mail because:
You are on the CC list for the bug.
You are always notified about changes to this product and component
package-review mailing list --
To unsubscribe send an email to

Reply via email to