--- Comment #18 from Zamir SUN <> ---

(In reply to sensor.wen from comment #17)
> - "_" prefix in macro names is not necessary.
> %{_commit} -> %{commit}

Oh, thanks. Will change it when packaging into repo

You are receiving this mail because:
You are on the CC list for the bug.
You are always notified about changes to this product and component
package-review mailing list --
To unsubscribe send an email to

Reply via email to