Matej Mužila <> changed:

           What    |Removed                     |Added
              Flags|needinfo?( |
                   |m)                          |

--- Comment #2 from Matej Mužila <> ---

this package replaces the nss_nis package, previously a subpackage of glibc.
I think, it would be better to stay with the name "nss_nis". There are also
other nss modues, that use this name scheme (nss_<something>).

I've already discussed the package name with Florian, he thinks that "keeping
nss_nis would be okay".

You are receiving this mail because:
You are on the CC list for the bug.
You are always notified about changes to this product and component
package-review mailing list --
To unsubscribe send an email to

Reply via email to