--- Comment #2 from Vitaly Zaitsev <> ---
> %global debug_package %{nil}

Remove this row. Your package contains binaries, so they need to be stripped
into debuginfo package.

> Requires:       tcl(abi) = 8.6

You don't need to specify ABI version. Rpmbuild will do it automatically.

You are receiving this mail because:
You are on the CC list for the bug.
You are always notified about changes to this product and component
package-review mailing list --
To unsubscribe send an email to

Reply via email to