--- Comment #2 from Remi Collet <> ---
Damn... good catch

I prefer to differ this review until upstream clarification

It looks like this is a fork of an old GPLv3 lilbrary, so this MUST be GPLv3,
thus making it incompatible with phpMyAdmin (I will also have to raise the
issue on this other project).

You are receiving this mail because:
You are on the CC list for the bug.
You are always notified about changes to this product and component
package-review mailing list --
To unsubscribe send an email to

Reply via email to