On Thu, 12 Sep 2013 16:24:29 +0900
Georgi Georgiev <ch...@gg3.net> wrote:
> I cannot install virtual/rubygems at all.

You can only install a single slot, and you might need to mask every
other slot. Gentoo's Ruby dependencies are all broken.

https://bugs.gentoo.org/show_bug.cgi?id=421497

-- 
Ciaran McCreesh

Attachment: signature.asc
Description: PGP signature

_______________________________________________
paludis-user mailing list
paludis-user@lists.exherbo.org
http://lists.exherbo.org/mailman/listinfo/paludis-user

Reply via email to