--- Comment #1 from Gerd Pokorra <> ---
The parrot package do not build, when perl-Pod-PseudoPod-LaTeX is updated to

This is tested at URL:

So I would prefer to stay at version 1.20110710 at this time.

Is there any other package that need the update of perl-Pod-PseudoPod-LaTeX to

You are receiving this mail because:
You are on the CC list for the bug.
perl-devel mailing list --
To unsubscribe send an email to

Reply via email to