Petr Pisar <> changed:

           What    |Removed                     |Added
             Status|ASSIGNED                    |CLOSED
   Fixed In Version|                            |perl-Dancer-Session-Cookie-
                   |                            |0.30-1.fc29
         Resolution|---                         |RAWHIDE
        Last Closed|                            |2018-03-12 12:06:37

--- Comment #2 from Petr Pisar <> ---
Because of a new dependency suitable for Rawhide only.

You are receiving this mail because:
You are on the CC list for the bug.
perl-devel mailing list --
To unsubscribe send an email to

Reply via email to