According to Benjamin Holzman:
> $ /usr/bin/g++ -v
> Reading specs from /usr/lib/gcc-lib/i386-linux/2.95.2/specs
> gcc version 2.95.2 20000313 (Debian GNU/Linux)
[...]
> ../mem/Buffer.hh:142: Internal compiler error.

*sigh* I think I might as well require g++ 2.96.  While g++ 2.95 is
pretty good, recent patching is so fast&furious that it's way behind
the bug curve.

I maintain an x86-linux build of a recent snapshot at:
   ftp://topaz.sourceforge.net/pub/topaz/

Currently there is this version:
   egcs-20000307-i686-linux.tar.bz2

But I'll upload a new one later today.
-- 
Chip Salzenberg              - a.k.a. -              <[EMAIL PROTECTED]>
"I wanted to play hopscotch with the impenetrable mystery of existence,
    but he stepped in a wormhole and had to go in early."  // MST3K

Reply via email to