2009/11/13 Roberto Murillo Mathias <rmath...@infowave.com.br>:
> Algeum já usou o Dbi-Link ?? Tem algum tutorial pronto ?? Já tentei usar,
> mas "empaquei" em um erro :
>
> valor para domínio dbi_link.yaml viola restrição de verificação "yaml_check"
>
> Alguem já conseguiu ??

YAML?! Tá com cara de coisa do Suse e não do PostgreSQL...

Eu encontrei a documentação do próprio dbilink e (até o momento, não
olhei tudo ainda) não encontrei referência a YAML.

De repente compensa vc ver uma outra forma de instalar ao invés de
usar binários pré-compilados (é só um conselho, ainda nem coloquei o
trem para rodar aqui também).

-- 
=================================
Pablo Santiago Sánchez
Análise e Desenvolvimento de Sistemas Web
Zend Certified Engineer #ZEND006757
phack...@gmail.com
(61) 9975-0883
http://www.sansis.com.br
http://www.corephp.com.br
"Quidquid latine dictum sit, altum viditur"
=================================
_______________________________________________
pgbr-geral mailing list
pgbr-geral@listas.postgresql.org.br
https://listas.postgresql.org.br/cgi-bin/mailman/listinfo/pgbr-geral

Responder a