On Mon, Nov 29, 2021 at 12:57 AM Tom Lane <[email protected]> wrote: > Here's a draft patch. I'm not in love with the name "PGDLLIMPORT_FE" > and would welcome better ideas.
What's the value of introducing PGDLLIMPORT_FE? I mean suppose we just make PGDLLIMPORT expand to nothing in front-end code. -- Robert Haas EDB: http://www.enterprisedb.com
