Justin Pryzby <[email protected]> writes: > If it's confusing to say "and" twice, then perhaps you'd say: > Functions and Operators for Range and Multirange Types
Uh, that's still two "and"s. In any case, I think it's better
to keep this section heading aligned with all of its siblings.
regards, tom lane
