On 2016-08-11 12:09 AM, Alvaro Herrera wrote:
BTW this is not a regression, right?  It's been broken all along.  Or am
I mistaken?


You're probably right. I just hadn't realized I could run our app against 9.5 with --enable-cassert until last week.


.m


--
Sent via pgsql-hackers mailing list (pgsql-hackers@postgresql.org)
To make changes to your subscription:
http://www.postgresql.org/mailpref/pgsql-hackers

Reply via email to