Hi Heikki,

> psql: SCRAM authentication requires libpq version 10 or above

Sounds good.

-- 
Best regards,
Aleksander Alekseev

Attachment: signature.asc
Description: PGP signature

Reply via email to