I am looking for a way via configuration to make Postgres
not to use the openssl lib libeay32.dll as I need to delete that
library. I basically need to remove any encryption (hash is fine)
features from my Postgres (8.x) installation.  This is quite urgent for
me.  I would be very grateful if someone in this communicate can reply
to this email and help me.




Reply via email to