On Sat, 26 May 2001, rjtalbo wrote:

> What is it and where can I get it??
> And can I still use VAJ 3.0 after compile and install.


Please read the Ant's installation instruction before to try compile
postgres-jdbc. Otherwice you will be in stuck.


BR, Jani

Jani Averbach

---------------------------(end of broadcast)---------------------------
TIP 6: Have you searched our list archives?


Reply via email to