What's the recommended JDK to build the jdbc1 version of the
driver on Linux? This is for test driving the driver.

I guess it will have to be one from
http://www.blackdown.org/java-linux/ports.html, since AFAIK Sun
hasn't released Linux ports of the older JDK's.

But which one? Should I just take the latest pre-Java2 release
that's available on Linux (1.1.8)? Or should I take the oldest
(1.0.2.) to test the driver for maximum compatibility?

Regards,
RenÚ Pijlman

---------------------------(end of broadcast)---------------------------
TIP 2: you can get off all lists at once with the unregister command
    (send "unregister YourEmailAddressHere" to [EMAIL PROTECTED])

Reply via email to