Serguei Mokhov wrote:
> Please install attached translation updates.
> This is for 7.5.

Done.


---------------------------(end of broadcast)---------------------------
TIP 4: Don't 'kill -9' the postmaster

Reply via email to