Serguei Mokhov wrote:
> Yet another chunk of backend messages translated
> into Russian. Please install in both: 7.4 and 8.0
> branches.

Done.

-- 
Peter Eisentraut
http://developer.postgresql.org/~petere/


---------------------------(end of broadcast)---------------------------
TIP 6: Have you searched our list archives?

               http://archives.postgresql.org

Reply via email to