Hi Tatsuo,

On Sat, 11 Jun 2005, Tatsuo Ishii wrote:

If you agree that it's wrong, please do back-patch (at least 8.0,
and personally I'd fix it back to 7.3).

I will do it later (now is 2:00 AM and I need to go to bed...)

This was an easy one:

http://postgresql.gunduz.org/patches/

have the related patches for 8.0,7.4 and 7.3...

--
Devrim GUNDUZ
devrim~gunduz.org, devrim~PostgreSQL.org, devrim.gunduz~linux.org.tr
http://www.tdmsoft.com.tr                      http://www.gunduz.org

---------------------------(end of broadcast)---------------------------
TIP 1: subscribe and unsubscribe commands go to [EMAIL PROTECTED]

Reply via email to