Magnus Hagander wrote:
This patch removes Kerberos version 4 support from the backend and
libpq.


I'll apply this later today, barring any objections.

-Neil

---------------------------(end of broadcast)---------------------------
TIP 2: you can get off all lists at once with the unregister command
   (send "unregister YourEmailAddressHere" to [EMAIL PROTECTED])

Reply via email to