On Wed, Jul 11, 2007 at 03:42:01PM +0200, Stefan Kaltenbrunner wrote:
> The just commited GSSAPI patch is unable to find the required libraries
> and includes on OpenBSD (which are in /usr/include/kerberosV/) - the
> attached patch allows building with gssapi support on OpenBSD 4.0/amd64
> (and still seems to build fine on Debian Etch/x86_64).
> Note that the patch does not include the derived filess o one needs to
> make sure they are getting regenerated before commit.

Applied, thanks.


---------------------------(end of broadcast)---------------------------
TIP 6: explain analyze is your friend

Reply via email to