Bjorn Munch <[EMAIL PROTECTED]> writes:
> The fix is simply to add "-lgss" to the list, as the attached patch
> does.  I'm pretty sure no other Makefiles are affected.

Applied, thanks.

                        regards, tom lane

--
Sent via pgsql-patches mailing list (pgsql-patches@postgresql.org)
To make changes to your subscription:
http://mail.postgresql.org/mj/mj_wwwusr?domain=postgresql.org&extra=pgsql-patches

Reply via email to