> Redhat Linux7.2
> RAM: 256MB
> postgres: 7.1.3

Um, you do realise that both RH 7.2 and PostgreSQL 7.1 are "no longer 
supported" but their respective communities?

Josh Berkus
Aglio Database Solutions
San Francisco

---------------------------(end of broadcast)---------------------------
TIP 3: if posting/reading through Usenet, please send an appropriate
      subscribe-nomail command to [EMAIL PROTECTED] so that your
      message can get through to the mailing list cleanly

Reply via email to