Hi Esteban,

The config stops because the SkipLists package isn't in the FuzzySearcher
repo and whatever repo it is in isn't set as  the repository to look in.  Do
you know what repo the SkipLists package is in?



EstebanLM wrote
> Hi, 
> you have a configuration there… I didn’t tried (so I’m not sure it will
> work), but I guess you need to use it to have all dependencies loaded. 
> cheers, 
> Esteban
>> On 15 Oct 2016, at 20:39, PAUL DEBRUICKER <

> pdebruic@

> > wrote:
>> Hi - 
>> I'm trying to load this package
>> http://smalltalkhub.com/#!/~hernan/FuzzySearcher and MC cannot locate the
>> SkipLists package.  Is it published anywhere?
>> Thanks
>> Paul

View this message in context: 
Sent from the Pharo Smalltalk Users mailing list archive at Nabble.com.

Reply via email to