Hi Marcus,

 this doesn't work! When allowing to wotk with 0.13.3 then you will end up
in a broken .c. Since we have the stuff checked in there really is no need
at all to rengeneerate them atm.


Release 0.13.4, and I'll happily update it! Without that, it doesn't really make a lot of difference what I do - I'm just trying to save people from a wild goose chase.

NB it'd be a better idea to have the re2c release before the changes in PHP in future...

- Steph

--
PHP CVS Mailing List (http://www.php.net/)
To unsubscribe, visit: http://www.php.net/unsub.php

Reply via email to