Christopher Jones wrote:
sixd            Thu Jun  5 23:40:42 2008 UTC

Modified files: /php-src/ext/oci8 README config.m4 config.w32 oci8.c oci8_collection.c oci8_interface.c oci8_lob.c oci8_statement.c php_oci8_int.h Log:
  OCI8: Remove macros obsoleted by rev 1.71 when Oracle 8 support was dropped

For the record, the rev number mentioned is of config.m4


Christopher Jones, Oracle
Email: [EMAIL PROTECTED]    Tel:  +1 650 506 8630
Blog:   Free PHP Book:

PHP CVS Mailing List (
To unsubscribe, visit:

Reply via email to