On 22.04.2010 02:23, Kalle Sommer Nielsen wrote:
> +--SKIPIF--
> +<?php if(PHP_VERSION_ID < 503099){ die('Not needed anymore without 
> register_globals'); } ?>

First 4 letters of this message must be 'skip', otherwise the test is not 
skipped.

-- 
Wbr,
Antony Dovgal
---
http://pinba.org - realtime statistics for PHP

-- 
PHP CVS Mailing List (http://www.php.net/)
To unsubscribe, visit: http://www.php.net/unsub.php

Reply via email to