On Sun, Dec 18, 2011 at 9:03 PM, Scott MacVicar <sc...@macvicar.net> wrote:
> It's not worth adding a test for, it's never going to re-occur and it only 
> affects 4 year old versions of OpenSSL. Basically RHEL 5 is the only thing 
> with a problem.
> I wrote one but don't want to add a somewhat useless test. Attached, but the 
> extra second to test running isn't worth it.

As you have one at hand please apply it as well. There are still
systems with patched ssl version (using this release) out there.


@pierrejoye | http://blog.thepimp.net | http://www.libgd.org

PHP CVS Mailing List (http://www.php.net/)
To unsubscribe, visit: http://www.php.net/unsub.php

Reply via email to