On Wed, 2012-11-14 at 09:02 +0000, Anatoliy Belsky wrote:
> 
> +- Apache 2.4 handler is supported as of PHP 5.3.20
> + 

That's Windows specific, isn't? From source, I think, we supported this
for a while already.

johannes



-- 
PHP CVS Mailing List (http://www.php.net/)
To unsubscribe, visit: http://www.php.net/unsub.php

Reply via email to