On Wed, 2013-04-03 at 19:04 +0800, Laruence wrote:
> Hey:
>    remi did,  see https://bugs.php.net/bug.php?id=64503
> 
>    but seems start from 2.4.1

Then please update Zend/acinclude.m4: accordingly.

johannes



-- 
PHP CVS Mailing List (http://www.php.net/)
To unsubscribe, visit: http://www.php.net/unsub.php

Reply via email to