I'm running RH 7 and Apache.  I have the latest version of PostgreSQL and it 
is installed and running correctly.  I have installed PHP with the 
--with-pgsql and it seems to install everything needed, but when I try to 
use pg_connect() it fails to connect.  Any ideas what I can do?

Get your FREE download of MSN Explorer at http://explorer.msn.com

PHP Database Mailing List (http://www.php.net/)
To unsubscribe, e-mail: [EMAIL PROTECTED]
For additional commands, e-mail: [EMAIL PROTECTED]
To contact the list administrators, e-mail: [EMAIL PROTECTED]

Reply via email to