> 2 options:
> - compile php with mssql support (might be ./configure --with-mssql ...)
> - if you installed from packet (rpm for example) you can install the
> for mssql (it should be something like php_mssql.version.rpm)

Okey, on http://www.php.net/manual/en/function.mssql-connect.php if you
down there is a detailed "how-to" on installing MSSQL support.

The only problem is that I've done taht, all went fine but apache SEGFAULTS
on any script that has mssql_connect() on it :((((

I'm still trying to get this sorted...

Gustavo Carreno
System Administrator & Web Programmer
Fábrica Digital

PHP Database Mailing List (http://www.php.net/)
To unsubscribe, e-mail: [EMAIL PROTECTED]
For additional commands, e-mail: [EMAIL PROTECTED]
To contact the list administrators, e-mail: [EMAIL PROTECTED]

Reply via email to