Compile php with the OCI configuration option.  That will work with
oracle9i.

On Thu, 2002-11-07 at 08:32, Maziar wrote:
> Hi everybody
> 
> What should I do for useing OCI functions of oracle 9i in PHP4. I think I
> should recompile PHP with somthing but I don't know with what and how should
> I do this. I installed oracle 9i on SUSE linux 8.0.
> Best Regards
> Maizar
> 
> 
> 
> 
> 
> -- 
> PHP Database Mailing List (http://www.php.net/)
> To unsubscribe, visit: http://www.php.net/unsub.php
-- 
.: B i g D o g :.



-- 
PHP Database Mailing List (http://www.php.net/)
To unsubscribe, visit: http://www.php.net/unsub.php

Reply via email to