Hi!I am a newbie.
I've got a system with FreeBSD_4.7_release+apache_1.3.27+php_4.2.3.
I want access oracle 8i(8.1.5) on another server with my php.
It says that 'can not find the lib' when I complied it with '--with-oci8'.
What can I do?Where can I find 'the lib'(oracle oci8 library)?
Thanks a lot!

PHP Database Mailing List (http://www.php.net/)
To unsubscribe, visit: http://www.php.net/unsub.php

Reply via email to