Funny you should ask. I actually didn't try it on anything else. So I went back and 
tried a simple script and got the same message. Thanks for the idea. I haven't gotten 
any other feedback on this.

<>< Ryan

-----Original Message-----
From: Jacob Marble [mailto:[EMAIL PROTECTED]
Sent: Friday, June 13, 2003 12:14 PM
To: Ryan Jameson (USA)
Subject: Re: Problem with 4.3.2


Interesting.  They say the ISAPI module isn't production quality yet... we
use it, though, w/o problems.  We're running IIS on Win2000 and php 4.3.2.
Does it work besides the phpinfo() problem?

Jake

LandEZ

"Ryan Jameson" <[EMAIL PROTECTED]> wrote in message
news:[EMAIL PROTECTED]
More info... I only get that message in ISAPI mode. :-\

<>< Ryan

-----Original Message-----
From: Ryan Jameson (USA)
Sent: Thursday, June 12, 2003 11:10 AM
To: [EMAIL PROTECTED]
Subject: Problem with 4.3.2


When I change over to 4.3.2 I get this message from phpinfo();

The operating system cannot run %1.

... any ideas? Thanks...

<>< Ryan

Ryan Jameson
Software Development Services Manager
International Bible Society




--
PHP Database Mailing List (http://www.php.net/)
To unsubscribe, visit: http://www.php.net/unsub.php

Reply via email to