I have recently built PHP 4.3.2 using the --with-MySQL, but heard a rumor that the PHP built in libraries to MySQL are old and not completely compatible with MySQL 4. Does anyone out there know if this is not a concern...does the built in MySQL interface in PHP 4.3.2 work with MySQL or do I need to go another route.

Thanks in advance...

- Richard

-- PHP Database Mailing List (http://www.php.net/) To unsubscribe, visit: http://www.php.net/unsub.php

Reply via email to