If you mean PHP 4.2.3, it'll work with apache 2.0, but not that great.
I'm also using PHP 4.3.0-rc2 with Apache 2.0 and its not any better.


On Wed, 4 Dec 2002, Vicente Valero wrote:

> Hello,
> PHP 2.4.3 can work with Apache 2.0.x or I need Apache 1.3.x?

PHP General Mailing List (http://www.php.net/)
To unsubscribe, visit: http://www.php.net/unsub.php

Reply via email to