I've been doing more reading ..

http://www.mail-archive.com/phpsoa@googlegroups.com/msg00813.html

It appears that the SCA_SDO extension does not compile in PHP 5.3.

Is this SCA_SDO project no longer supported?

-- 
You received this message because you are subscribed to the Google Groups 
"phpsoa" group.
To view this discussion on the web visit 
https://groups.google.com/d/msg/phpsoa/-/cHU5w1QQrYQJ.
To post to this group, send email to phpsoa@googlegroups.com.
To unsubscribe from this group, send email to 
phpsoa+unsubscr...@googlegroups.com.
For more options, visit this group at 
http://groups.google.com/group/phpsoa?hl=en.

Reply via email to