Hi,

Kornel wrote:
> You don't need that experimental version. The problem is only in code  
> parser for php: modifier, which has been extended to allow namespaces  
> after 1.2.1 was released. So you version newer than 1.2.1 (try 1.2.2b or  
> SVN).

I upgraded PHPTal to v1.2.2b3 and it's working right now.

Thank you!

 
-- 
Regards,
Thomas


_______________________________________________
PHPTAL mailing list
PHPTAL@lists.motion-twin.com
http://lists.motion-twin.com/mailman/listinfo/phptal

Reply via email to