Hi,

I wrote:
> I upgraded PHPTal to v1.2.2b3 and it's working right now.

Uhm, I got confused. I didn't saw that b4 is the current beta.
<http://phptal.org/download.html> is still listing b3 and the latest news,
which contains a link to b4, is wrongly dated to *2009*-06-01, so I didn't
read it ;-)

Now running with v1.2.2b4.

 
-- 
Regards,
Thomas


_______________________________________________
PHPTAL mailing list
PHPTAL@lists.motion-twin.com
http://lists.motion-twin.com/mailman/listinfo/phptal

Reply via email to