On dimanche 28 janvier 2001 14:00, Maciek Uhlig <[EMAIL PROTECTED]> wrote:
>Do you happen to run PHP 3? array_merge was introduced in PHP
>4...

Ah. That's it. I run PHP3. Does this mean the new version of phpweather will not be
backwards-compatible? I unfortunately do not have control over my version of PHP.


-- 
Grant Barrett
New York loves you back.
http://www.worldnewyork.org/

Reply via email to