In the XML-RPC for PHP docs it states
***PHP 4.0.2 or greater is required for SSL functionality. PHP 4.0.6 has 
a bug which prevents SSL working.***

Is this still the case with PHP 4.1.0 I was able to communicate with the 
server in regular mode but in SSL I get errors?

          Ken Stevens




--
For information about how to subscribe and unsubscribe from this list
visit http://xmlrpc.usefulinc.com/list.html

Reply via email to