For some reason I had an error trying to run Piaget, due to a numpy.py
file in my piaget/dataset install directory.
If you get a similar problem, one way to solve it is simply to delete
your install dir and do a new ./waf install.

--
Olivier

_______________________________________________
Mailing list: https://launchpad.net/~piaget-dev
Post to     : piaget-dev@lists.launchpad.net
Unsubscribe : https://launchpad.net/~piaget-dev
More help   : https://help.launchpad.net/ListHelp

Reply via email to