Thorsten <quintf...@googlemail.com> writes:

> But somehow I discovered a bug in the wiki?
> when I try to make a new doc
>
> ,------------------------------------------
> | myaccount->documents->new->Document+->new
> `------------------------------------------
>
> I get this message, even when I just logged in a minute ago. 
> I closed and re-opened my brower (conqueror) but that did not help.
> strange...
>
> ,----------------------------------------------------------------------------
> | Timeout                                                                    
> |                                                                            
> | Es konnte keine Verbindung zur Anwendung hergestellt werden.               
> |                                                                            
> | Wahrscheinlich wurde die Wartezeit überschritten und die Anwendung beendet.
> | Bitte versuchen Sie, die Anwendung neu aufzurufen.                         
> |                                                                            
> | Could not connect to the current session.                                  
> |                                                                            
> | Probably, a timeout occurred, and the session terminated.                  
> | Please try to re-connect to the application.                               
> |                                                                            
> `----------------------------------------------------------------------------

Trying again, after waiting a few minutes, it worked.

Now I inserted the (ultra-long) table into a :{} enrironment and made a
new page. Preview showed that the format of the table was ok, but the
table-size was not fitted to pagesize (no line-breaks).
I saved the page anyway. Lets see how it looks like. 

Cheers,
-- 
Thorsten

-- 
UNSUBSCRIBE: mailto:picolisp@software-lab.de?subject=Unsubscribe

Reply via email to