On Fri, Oct 17, 2008 at 2:17 PM, Jan P. Monsch <[EMAIL PROTECTED]> wrote:
> Hi

Hello Jan,

sorry for the delay, your message was queued and I did not notice it.

>
> I tried to compile Picviz 0.3 and I get following error:
>
> [EMAIL PROTECTED]:~/picviz-package/picviz-0.3# make
> [ -d build ] || mkdir build; \
>        cd build && cmake .. && make
> CMake Error: Error in cmake code at
> /root/picviz-package/picviz-0.3/cmake/FindPCRE.cmake:34:
> INCLUDE Could not find include file: FindPackageHandleStandardArgs
> Current CMake stack:

Actually Picviz needs cmake 2.6 to build. Can you tell me which
version are you using ?

Thanks,
Sebastien.
_______________________________________________
Picviz mailing list
Picviz@wallinfire.net
http://www.wallinfire.net/cgi-bin/mailman/listinfo/picviz

Reply via email to